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Mac - Hold down command, and press 8. 

PC - Hold down control, shift and press 8. 

Using the DTS Turabian Template 
 

 
 

Tools 

• Turabian, 8th edition 

• DTS’s Supplement to Turabian 

• DTS’s MS Word Template 

DTS Turabian Templates 

1. The templates control margins and page numbering. 

2. The styles, which are built into the template, control the formatting of the paper. 

o Indents 

o Line Spacing 

o Character Formatting 

3. Section breaks allow multiple formats in the same paper. 

Turn on non-printing characters to see them. 

4. Create your own paper template the first time and save it with a different name to eliminate 

a few steps the next time you write a paper. 

a. Download the template. Go to library.dts.edu and under “Links” on the right, click 

on “Turabian and thesis template.” Here you will find the “MS Word template for 

paper.” Click on this to download and open with Microsoft Word (on a PC, you may 

need to enable editing). 

b. Type your name on the title page  
 

c. Turn on non-printing characters 

 
  

 

d. Remove all dummy text. On page 1, delete from first letter of “Normal” (not “Paper 

Title”) to after the last period after “chapter.” on page 4. 

e. Type return or enter twice to give yourself some room to write. 

f. On page 5 (now page 2), delete from the first letter of “Dallas” (not “Bibliography” 

and not the paragraph mark under it) to after the period after “2014” (not the 

paragraph mark after it). 

g. Save this as your personal template. 
 

To save the template,  

In Word 2007 - Go to the windows icon in the upper left and click on Save As > Word Template. 

Click on the templates folder to the left, change the name of the file (i.e. Michelle's DTS Template) 

and click Save. Close this file.   From now on, to begin a new paper, go to the windows icon 

(upper left) and click on New. Choose My Templates and the .dot or .dotx file you just saved should 

appear there (i.e. Michelle's DTS Template). Open it. Now, when you save this file, Word will ask 

you where to save your .docx file so that you do not overwrite your .dot template file. 
 

In Word 2010 – Go to File > Save As > Word Template. To change the save location, click on 

Templates under Microsoft Word. Then change the name of the file (i.e. Michelle's DTS Template) 

and click Save. Close this file.   From now on, to begin a new paper, go to File > New > My 

templates and double click on the name of the file you just saved to open it. Now, when you save 

this file, Word will ask you where to save your .docx file so that you do not overwrite your .dotx 

template file. 

Using the DTS Template is not a substitute for knowing Turabian. 
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In Word 2013 – Go to File > Save As > Computer > Browse. To change the save location, go to 

“Save as type:” and choose “Word Template.” This will change the save location to “Custom Office 

Templates.” Then change the name of the file (i.e. Michelle's DTS Template) and click Save. Close 

this file.   From now on, to begin a new paper, go to File > New > click on “PERSONAL” (beside 

FEATURED) or File > New > click on “New from existing” and double click on the name of the 

file you just saved to open it. Now, when you save this file, Word will ask you where to save your 

.docx file so that you do not overwrite your .dotx template file. 

 

On a Mac (Word 2016): File > Save As Template. In the Format drop-down menu, Word 

Template (.dotx) will automatically be selected and the location will be the Templates Folder. 

Change the name of the file (i.e. My DTS Template) and click Save. Close this file. 

  From now on, to begin a new paper   
Go to File > New From Template. In the available options file you just saved should appear there 

(i.e. My DTS Template). Open it. Now, when you save this file, Word will ask you where to save 

your .docx file so that you do not overwrite your .dot template file. 

 

Using Your Turabian Template  

• Always start writing your paper in the template. Copying and pasting can get messy, but if 

you must paste something into your paper, copy as usual and then use the Edit > Paste 

Special > Unformatted Text option to avoid copying outside formatting into your paper. 

• Fill in the title page with the title, professor, course, and date. 

• Fill in the PAPER TITLE on page 1. 

• Write your paper using an outline to distinguish each section. Each number or letter in the 

outline will be a different heading. 

• Click anywhere in a “paragraph” (this may be a single line heading with a paragraph mark 

after it) to change the style, then go to the style menu and select from the options there. 

• To fix double spacing between two back-to-back headings, go to 

format > paragraph > spacing before and change this to 0 (in Word 2007 this is under the 

Page Layout tab in the Paragraph section, under Spacing). 

• If you accidentally delete a section break, to reinsert it:  

Mac - Go to Insert > Break > Section Break (Next Page) 

PC - Go to Page Layout > Breaks > Section Breaks > Next Page 
 

 

Word 2007/2010/2013 - To View the Entire DTS Turabian Style List  

In the Home Tab, click the tiny arrow at the bottom right of the styles section. At the bottom 

of the window this brings up, click on options. Under Select Styles to Show:, choose 

Recommended from the drop down list. Click OK. 
 

  

 

 

 

 

Word 2011 Style Menu 

 

Word 2010 Style Menu 
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Sample Outline for Genesis Paper 
I. Introduction 

II. Timeline 

A. Creation 

B. Flood 

C. Patriarchs 

III. Characters 

A. Noah 

1. Family 

2. Ark 

3. Flood 

B. Abraham 

1. Family 

2. Covenant 

3. Isaac 

C. Joseph 

1. Family 

2. Egypt 

3. Reunion 

IV. Conclusion 

 

Fixing Page Numbering 

The only way to make page numbering work is to divide your paper into three sections. The title 

page is in section one with no page numbers and then section two is the body of the paper and 

section three is the bibliography. If you are using the DTS template, this is built in. You just have to 

be careful not to delete the section breaks.  
 

If you are not using the template, begin by deleting all the page numbers from your paper. Then 

click at the end of the title page and go to Insert > Break > Section Break (next page). Do the same 

thing at the end of the body of your paper. Delete any spacing problems this creates, but be careful 

not to delete the section break. 
 

Now, on the first page of your paper (not the title page), double click in the footer, then go to the 

header and footer toolbar and make sure “different first page” is checked and “link to previous” is 

not checked (because you do not want this section to match the previous section – the title page 

where there are no page numbers). Then use the page number button in the toolbar to insert the page 

number. Go to the second page of the first chapter and click in the header, click the insert page 

number button again to place the page number at the top of the page. The rest of this section should 

now be correct. Scroll through to make sure everything looks right with page numbers at the top and 

not at the bottom. If anything is wrong, delete the wayward number. 
  

Then move into the third section, the bibliography, and click in the footer of the first page. Look at 

the header and footer toolbar to ensure that different first page is checked. Since you do want this 

section to match the previous section, you do want to have the link to previous button checked. 

These steps may be enough to fix the page numbering for the rest of your paper. If not, insert the 

page number in the footer and then in the header of the next page. 

 

  

Shortcut for Inserting Footnote Number  
 

Mac: Hold down command, option, and 

press the F key to insert a footnote in Word. 
 
Windows: Hold down alt, control, and 

press the F key to insert a footnote in Word. 
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Changing Footnotes to Endnotes 

There are times when a professor requests that students use endnotes in their papers instead of 

footnotes, but this is a special request since footnotes are the norm. This is how to make the change. 
 

Mac: Insert > Footnote and click on Endnotes instead of Footnotes, then click End of section 

instead of End of Document > under the Format section, change the Number format from Roman 

numerals to Arabic numerals > Apply changes to: > select Whole document > Convert > check 

Convert all footnotes to endnotes > OK > Apply. This will convert all the footnotes to endnotes and 

keep the numbers as 1, 2, 3, rather than i, ii, iii. Unfortunately Word puts all the endnotes after the 

bibliography, which is not correct. Go to Format > Document > Layout > unclick Suppress 

endnotes > Apply to: Whole document > OK. If the paper was typed in the DTS Turabian template, 

at this point, the endnotes will move above the bibliography. If not, a section break will have to be 

inserted before the bibliography. 
 

Windows: On the references tab, click on the little arrow at the bottom right of the Footnotes 

section. In the menu box that comes up, select Endnotes: “End of section” and change the number 

format from Roman numerals to Arabic numerals. Then click Convert and Apply. The endnotes 

may then appear after your bibliography. To fix this and move the endnotes in front of the 

bibliography, click anywhere in the body of your document. Then, in the Page Layout tab, click on 

the little arrow at the bottom right of the Page Setup section. In the menu box that comes up, click 

on the Layout tab. Unclick the Suppress endnotes checkbox. It the box is greyed out, this means you 

have not yet set the endnotes to appear at the end of section. Start these instructions over again. 

Once you have unchecked the box, click OK, your endnotes should move in front of your 

Bibliography (provided that there was a section break inserted at the end of the body of your paper). 

 

Footnote/Endnote Separators 

Sometimes, the line separating the endnotes from the body of the paper gets indented by .75 with 

the first endnote. This should not be indented. It should be aligned to the left on the page. To move 

the line to the left, go to View > Draft, then go to References > Show Notes. This will bring up all 

the endnotes in your document in a box at the bottom of the page. At the top of this box is a drop 

down menu that says “All Endnotes.” Change this to “Endnote Separator.” This will show the line 

that separates the EndNotes from the rest of the document. Here you can either remove the space at 

the beginning of the line if you would like to keep the line and align it to the left (click in front of 

the line and hit the backspace key) or you can delete the line altogether (highlight and click delete). 

 

Widows and Orphans 

Note that no line of text can appear by itself at the top or bottom of a page. It must be paired with 

one other line of text. This means that the last line of a paragraph cannot appear at the top of a page 

by itself and the first line of a paragraph cannot appear at the bottom of a page by itself. Headings, 

also cannot appear alone at the bottom of a page. The first two lines of text under a heading must all 

appear on the same page. This may require editing of the paper before the heading to add more 

material so that a large blank space does not appear at the bottom of the page or to reduce the 

amount of material to make enough space for the heading and the first two lines of the paragraph 

under it. 

 

To delete your template from the Mac lab computer: 

In Finder, click on Go menu. Hold down option Key and select Library >Application Support > 

Microsoft > Office > User Templates > My Templates. Move your template into trashcan. 
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Fine Tuning 

• Parentheses (  ) 

Scripture reference, year, etc. 
o Put period outside the parentheses, unless it is a complete sentence (Tur 21.11.2). 

o Do not use a single parenthesis like 1) or a). 

• Brackets [  ] 

A bracket [  ] within a quotation indicates your explanation.  

• Follow SBL abbreviations for the books of the Bible from DTS’s Turabian Supplement. 
o Abbreviations are used in the body, parentheses, and footnotes. 

o Do not abbreviate when the Bible reference begins a sentence. 

• Titles of books and foreign words are italicized. 

• Ellipsis ( . . . ) 
o “To indicate the omission of a word, phrase, or sentence, use ellipsis dots—three periods with spaces 

between them.”i 

o Do not use the ellipsis character built into MS Word’s autocorrect (…). 

• Hyphen (-) 

A hyphen is used to hyphenate a word at the end of a line or for a compound adjective. 
o well-read 

o good-humored 

• en dash (–) 

An en dash is used to indicate a range. 
o October–December 2005. 

o 25–27 

o John 1:1–2:10 (See DTS’s Turabian Supplement, p. 10, hint # 10) 

• em dash (—) 

An em dash is used when there is a break in thought. 
o “The impact each has already had on our generation of interpreters—not to mention the future 

generations of interpreters of all types—has been nothing short of a major revolution in the way we 

assign meaning to written materials, including the Bible.”ii 

o “In such cases, what is generally missing is a sense of what is being spoken about—the referent.”iii 

 
 

To insert an en dash  

On a Windows PC: Alt/0150 

On a Windows PC Laptop: Insert > Symbol > Special Characters > Select En Dash (You 

can use the Shortcut Key button at the bottom of this window to create your own 

shortcut) > Click Insert 

On a Mac: Option/Hyphen 
 
To insert an em dash  

On a Windows PC: Alt/0151 

On a Windows PC Laptop: Insert > Symbol > Special Characters > Select Em Dash 

(You can use the Shortcut Key button at the bottom of this window to create your own 

shortcut) > Click Insert 

On a Mac: Option/Shift/Hyphen 

 
 

 

i Kate L. Turabian, A Manual for Writers of Research Papers, Theses, and Dissertations: Chicago Style for Students and Researchers, revised by 

Wayne C. Booth, Gregory G. Colomb, and Joseph M Williams, 8th ed. (Chicago: University of Chicago Press, 2013), 355, §25.3.2. 

ii Walter C. Kaiser, Jr., “The Meaning of Meaning,” in An Introduction to Biblical Hermeneutics: The Search for Meaning (Grand Rapids: 

Zondervan, 1994), 31. 

iii Ibid., 34. 


